"Already connected!" Benachrichtigung erscheint auf Bildschirm
Situation
Ein Nutzer möchte eine Kontrolle einreichen, aber wenn er dies versucht, erscheint die Meldung "Already connected!" (siehe Screenshot) auf dem Bildschirm.

Ursache
Dieser Fehler wird in der Regel dadurch verursacht, dass eine Kontrolle, die ein Datenblatt enthält, in mehreren Registerkarten geöffnet ist.
Weiteres Vorgehen
Bitte schließen Sie die anderen Registerkarten, sodass nur eine geöffnet ist.
Wenn das Problem mit dem aufgeführten Lösungsvorschlag nicht behoben werden kann oder Sie weitere Fragen haben, wenden Sie sich bitte über das Kontaktformular oder per E-Mail an support@impero.com an unseren Support.