- Help Center
- Support Ticket
- Troubleshooting
-
Erste Schritte
-
Knowledge Base
- Allgemein
- Dashboard
- Admin: Management von Kontrollprogrammen
- Admin: Kontrollen erstellen - Titel und Beschreibung
- Admin: Kontrollen erstellen - Terminierung
- Admin: Kontrollen erstellen - Verantwortlichkeiten
- Admin: Kontrollen erstellen - Erinnerungen einrichten
- Admin: Kontrollen erstellen - Design von Fragen/Aufgaben
- Admin: Monitoring der Kontrollperformance
- Admin: Konsolidierte Kontrollenliste und Massenänderung
- Ich bin Kontrollverantwortliche
- Ich bin Kontrollprüfer
- Risikomanagement
- Nutzer-Administration
- Datenblatt
- Berichte
- Impero Share
- Häufig gestellte Fragen
-
Integrationen
-
Sicherheit
-
Neuigkeiten & Release
-
Support Ticket
Statuscode 404 beim Versuch, das Passwort zurückzusetzen
Wenn das Problem mit den unten aufgeführten Maßnahmen nicht gelöst werden kann oder Sie weitere Fragen haben, wenden Sie sich bitte über das Kontaktformular oder per E-Mail an support@impero.com an unseren Support.
Situation
Sie möchten Ihr Passwort zurücksetzen. Nachdem Sie auf den Link geklickt haben, den Sie per E-Mail erhalten haben, wird die Fehlermeldung Error communication with the server, Request failed with status code 404 angezeigt, wie im folgenden Screenshot zu sehen ist.
Ursache
Der Link ist abgelaufen, dies geschieht 24 Stunden nach dem Versand.
Weiteres Vorgehen
Bitte fordern Sie über die Anmeldeseite einen neuen Link zum Zurücksetzen an.
Hinweis: Der Link in einer Einladungs-E-Mail läuft nach 30 Tagen ab.